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Background

Exposure to ambient air pollution is a major driver of morbidity
and mortality and a growing contributor to health disparities.
Individuals experiencing homelessness (IEH) face heightened
exposure due to extended time outdoors and limited access to
protective environments. Current stationary air monitoring
networks often fail to capture the lived exposure of IEH.

Building on prior work with the Tulare County HUD and in
partnership with CWRU and CCF, this project explores how
local knowledge mapping (LKM) can be used to identify where
IEH spend time and how this correlates with air pollution
exposure. By combining geospatial data, community insights,
and pulmonary function screening, we aim to address a key
data gap and inform more equitable public health and
environmental planning in Cleveland.

Population

This project focuses on adults (18+) experiencing
unsheltered homelessness in Cuyahoga County.
Participants are recruited through partnerships with local
organizations, including the Metanoia Project, to ensure
engagement with individuals who frequently reside in
high-exposure environments.

Learning Objectives

1. Develop an Institutional Review Board (IRB) application
that clearly outlines study objectives, methodology, and
ethical considerations for research on air pollution
exposure. (Apply)

2. Design study deliverables, including participant recruitment
materials, data collection tools, and community outreach
plans, ensuring clarity and accessibility. (Create)

3. Explain the Institutional Review Board (IRB) process,
including protocol submission, informed consent
procedures, and risk mitigation strategies. (Understand)

Activities

 Developed an IRB protocol that clearly outlined study
objectives, methodology, and ethical considerations.

» Assessed potential risks and benefits associated with
conducting research in underserved populations and
proposed strategies to minimize harm.

« Designed study deliverables, including participant
recruitment materials, data collection tools, and informed
consent documents.

 Completed all required modifications to IRB protocol and
communicated study updates amongst the research team.

CASE WESTERN RESERVE

Case Western Reserve University, Cleveland Clinic

Project Planning

Initiated IRB V.2 Submitted IRB V.4 Submitted IRB Modification #1 CWRU DUA Signed Voucher Approval
Development of IRB M.UW CREC Additional Updated recruitment CTSC voucher was
Protocol, Informed completed; Spirometer ad approved
Consent Script, & Recruitment ad & documentation
Participant Survey began consent script submitted
updated
9/24/24 11/10/24 11/26/24 3/18/25 4/3/25 4/10/25
5/2/24 10/16/24 11/12/24 2/24/25 3/28/25 4/7/25
IRB V.1 Submitted IRB V.3 Submitted IRB Approval IRB Modification #2 CCF DUA Signed Data Collection

Began
IRB protocol modified
to reflect updated DUA

IR8 Protocol, Informed
Consent Script,

PFT Spirometer specs
Included & brochure

IRB approval &

exemption granted Data collection

Participant Survey, and submitted session #1 took
Reg fu:tmgm Ad Figure 1 (Above): Timeline illustrating the extensive and multi-stage process required to initiate g!é]ce o :\Asel:a;: g
ol community-based research. sl koo
PM?2.5 Da ilv A Ql Values Figure 2 (Below): Daily PM..s levels in the Cleveland area during 2023, with dramatic spikes
’ y during the Canadian wildfires resulting in the worst air quality days ever recorded in the city.
Cleveland-Elyria, OH
l ;-:ﬂ average (2019-2023)
24-year high/low (2000-2023)
200
150 / H
100
\
> VY floy
Jan Feb Mar Apr May Jun Jul Aug Sep Oct Nov Dec Jan
2023 2024
Source: U.S. EPA AirData <https://lwww.epa.gov/air-data>
Generated: April 9, 2025
Are you experiencing e 2024 POINT IN TIME COUNT
homelesshess?
Ohio Homelessness 2011 - 2023 3500
15,000 3000
14,000 2500
13,000 —
12,000
. . 1500
If you are currently experiencing 11,000
: 1000
homelessness in Cuyahoga County, 10,000
you can participate in the study. 9,000 500 I.
0

8,000 Unsheltered Children Families Veterans

Requirements:

. January 2020 | Overall homeless population = 10,655

@ January 2024 | Overall homeless population = 11,759

e Complete “breathing tests” to see
how healthy your lungs are

* Answer questions about your health Overall Homelessness since the Pandemic
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Figure 3 (Left): Recruitment ad used to invite IEH in Cuyahoga County to participate in the study.

Figure 4 (Above): Trends in homelessness in Ohio based on the 2024 Point-in-Time Count with
notable increases in unsheltered individuals and homeless families.
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Deliverables

. Institutional Review Board (IRB) protocol

. Informed consent script

. Survey instrument for assessing exposure patterns
. Participant recruitment ad
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Results

1. Institutional Review Board (IRB) approval
. Secured project funding (NIH CTSC voucher)
. DUA approval from CWRU & CCF
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Lessons Learned

* The importance of tailoring research materials for
accessibility to improve participation & informed consent.

* Challenges of balancing research feasibility with ethical
considerations in working with vulnerable populations.

* The value of interdisciplinary collaboration in addressing
environmental health disparities.

* The need for additional research to validate LKM as a tool
for public health intervention planning.

 Including populations of focus to be collaborators can help
create more meaningful research.

* The complexities of applying for IRB approval.

Public Health Implications

This project highlights the need for more precise exposure
assessment methods for IEH, who may face significant
health risks due to unmonitored air pollution exposure. By
integrating LKM with existing air quality data, public health
officials can make more informed decisions regarding
service delivery, emergency preparedness, and air quality
monitoring expansion. This work lays the foundation for
future research and policy aimed at reducing environmental
health disparities among IEH.
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POSter TipS al‘ld TriCKS (Print this page for reference)

Page Size:
*The page size is already set up to scale.

Layout Tips:

*The non-printing Guides can be turned on
under the View menu. Use them for
aligning items. To create a new guide, hold
down the Control key while click-dragging
an existing guide.

*Multiple items can be aligned or spaced
evenly using the Align menu on the Draw
pop-up box. Turn off Snap-to-Grid for fine
adjustments.

«Zoom in to align your work and check
details. Use View > Zoom menu, or the
Zoom box on the Main Toolbar.

*To import and scale a figure you created in
another PowerPoint presentation, select all
pieces of the figure and Copy, then in the
poster choose Edit > Paste Special >
Picture. Now the pieces of your figure will
scale correctly.

Backgrounds, Styles & Color Schemes:
*Light backgrounds must be used!

*To change background, select Format >
Background, click on the color swatch &
choose > More colors or > Fill Effects.

Fonts:

Note: Font errors are the most common
problem in printing from files.

°If you use fonts other than those in the
template, make sure we have them!

°If we don’t have them, here are your
options:

*Copy the font(s) to your disk. To open the
Fonts Folder, go to Start > Settings (or
Control Panels) > Fonts, or...

‘Use the File > Pack and Go feature when
saving to a disk. Be sure to choose
Embed True Type Fonts under Links.

‘Use the Symbol font for math and Greek
characters. If you use the optional
characters found in other fonts, they may
re-map to a symbol you didn't expect.

Bullets can also remap to wrong characters.
Be sure to check all special characters In
the proof file you receive from Printing
Services.

‘PowerPoint’'s Word Art function may
pixelate when printing. It is not supported.

Text:

*Keep contrast high between text and
background colors or images! Color text on
color backgrounds is almost always hard to
read in print.

Do not align columns using spaces in PPT!
Turn on Rulers in the View Menu and set
tabs in the ruler. With your text box
selected, simply click in the ruler to place a
left, right, centered or decimal tab. Drag the
tab to reposition it.

Tables, Charts and Vector Art:

*To retain editability for items from Excel, use
either of these methods:

1Create and save the work in Excel, then bring
into PowerPoint using Insert > Object > Excel
(Worksheet or Chart Object) > From File, or...

0With your work open in Excel copy to the
clipboard, then use Edit > Paste Special >

Microsoft Excel (Worksheet or Chart) Object.
Simply using Paste rather than Paste Special
may degrade your object and break any links

to data.

°If figure looks right in Excel but not in
PowerPoint, use this method:

1Copy figure in Excel, then in PowerPoint use

Edit > Paste Special > Picture (or Picture

Enhanced Metafile), whichever preserves the

figure best.

*Except for Excel or Word, do not use Copy
and Paste to place items into PowerPoint.

0 The clipboard loses important print data!

0From the original program, Export (or Save As)
a Windows Metafile or Enhanced Metafile for

charts/tables. Use a JPG (best quality) for
photos. Save the file.

0ln PowerPoint use Insert > Picture > From File.
*Vector graphics can be scaled or recolored in

PowerPoint and print hi-rez.

-Chart and table figures (from other programs)
work best when saved as a Windows Metafile
(.wmp) or Enhanced Metafile (.emf), rather than

a raster format (.jpg or .tif).

Scans, Photos and Bitmap Figures:
*Never use GIF files for posters.

*Never use the Set Background
Transparent tool (Picture Toolbar), since
this creates a nightmare GIF file!

*For image resolution, insert the figure
into the template at the desired size (e.qg.
without resizing in PowerPoint) at 400
pixels per inch. You can fix your size and
resolution in a program like PhotoShop.
(See previous page for more details.)

*For a color bitmap (raster) image, use
JPG files (maximum quality). Use RGB
mode.

*Change black & white photos (scanned
documents, Western Blots, X-Rays,
MRI's, etc) to grayscale in PhotoShop.

*Use the Picture Toolbar to crop, adjust
brightness/contrast, or to Reset a picture
(undo settings after importing). To make
a toolbar visible, use the menu: View >
Toolbars >

*Never throw away your original images or
scans, since PowerPoint doesn’t export
original-quality images!

0Too late”? If you lost your original and
need to edit an image, try this: In
PowerPoint, use the Reset Image
button on the Picture Toolbar, zoom In
to 400% and copy the image to the
clipboard.

0ln Photoshop, select File > New and
Paste. Save your changes as a new
file, then bring back into PowerPoint
using Insert > Picture > From File.




Poster Requirements

A poster should get your main points across effectively and attract people so that you can engage them in discussion.
Poster Session Logistics:

Plan to set up your poster on the morning of the Innovations Conference prior to the first presentation

Four foot by six foot standing boards and push pins will be provided

Plan to stand by your poster and answer questions for one hour; the poster session is typically over the lunch hour of Innovations
Please dress professionally

As a presenter, you may eat before or after — but not during — the poster session

Plan to introduce yourself and provide a ‘tour’ of your poster to your audience

Plan to leave your poster displayed through the remainder of Innovations

If you want to distribute handouts, please plan for about 40 copies

Recognition will be given to the top poster(s) as judged by faculty, alumni, and friends of the Program
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Poster Design Guidelines:

* Your highest priority is a clear message with visual impact

 Limit your text « Use short, direct sentences, with no more than 5 sentences per text box

* Photographs or graphics are important — if they include people, you'll need a release form

* You must credit your sources for all photos or graphics

* The top row should include a title, your name, your preceptor’'s name, and their credentials

* Include the School of Medicine logo, the PQHS Department logo, and the logo of your host organization

* If your practicum project was funded in any way, acknowledge the funding source at the bottom of the poster
* Headers should be legible from a distance of 6 feet

* Fonts should be simple and no smaller than 20 point; use bold lettering on a white or light colored background
» Using a PowerPoint poster template provided by the MPH Program is recommended

* Dimensions of the finished product should be at least 36" x 48" with landscape orientation 15

* Organize the layout to guide the viewer through your poster in a logical fashion

It is the student’s responsibility to have the poster printed.

Places to have the poster printed include oncampus options, Case Printing, FedEx Office (Kinko's), Office Max, etc.

Printing costs may vary widely. Printing/turnaround time can also vary, but plan for at least 48 hours.

Depending on how close to the annual CWRU-sponsored Research Show CASE the Innovations Conference falls, expect longer turnaround times for spring semesters.
Be sure to attend the CHRP session(s) that focus on poster design and logistics. Examples of past posters will be provided.

Students will also have the opportunity to practice presenting their posters at CHRP to get feedback and suggestions from fellow students, faculty, and stafft.



